Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
персик08
26.03.2022 03:22 •
Информатика
Дайте название формату представления чисел в программе ms excel если число содержащее большое количество разрядов не уменьшается в ячейке и вы дается в форме число 4 000 000 000 не уменьшается в ячейке и будет записано 4,00е+09
Ответ:
Ditroid
03.10.2020 21:16
Экспоненциальный формат
0,0
(0 оценок)
Популярные вопросы: Информатика
крэкспекс
20.01.2022 15:23
Зайти в середовищеTurboPascal 7.0 і ввести програму: Programpruklad; Begin Writeln(‘Это моя перваяпрограмма’); {текст вводити латинськими буквами} readln; End....
arsaeva73
20.09.2022 23:46
Напишите программу которая считывает 5 целых чисел определяет и печатает наибольшее и наименьшее из них...
Mаster001
23.03.2022 13:34
Free pascal. написать программу детектирования слова-полиндрома...
slaapwandelaar
23.03.2022 13:34
Чему равен в 16-ичной системе счисления сумма чисел x1=37,2 и x2=10110,1...
mansurevk2005
28.02.2022 03:43
Известен фрагмент таблицы истинности для логического выражения F, содержащего логические переменные A,B и C Какой из приведённых дали логических выражений соответствует...
LizokJUISE
27.11.2020 23:30
Выражение и найдите его значение...
Sahfejdie24810572947
18.08.2020 18:32
Составил выражения и найдите их значения. к 328 прибавить частное 414 и 46. из числа 901 вычесть произведение 16 и 15. из произведения 30 и 9 вычесть сумму 68 и 127....
Kirill0812
18.08.2020 18:32
Почему суверенитет рп был сильно подорван после окончании северной войны?...
cvvb
22.01.2020 14:44
Кчему может замена одного нуклеотида другим в молекуле днк?...
zarinaa2004
22.01.2020 14:44
Придумай своё название стихотворения лебёдушка.запиши его...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?