Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
крэкспекс
20.01.2022 15:23 •
Информатика
Зайти в середовищеTurboPascal 7.0 і ввести програму: Programpruklad;
Begin
Writeln(‘Это моя перваяпрограмма’);
{текст вводити латинськими буквами} readln;
End.
Ответ:
flvby213
10.06.2020 12:09
по c++
#include<iostream>
using namespace std;
int main ()
{
cout << "this is my first project ";
}
0,0
(0 оценок)
Популярные вопросы: Информатика
ktotonoto
15.01.2020 23:26
Эссе на тему: техника безопасности в кабинете информатики...
яя82
31.07.2021 01:29
Вместо минимального элемента выводиться 0. #include stdafx.h #include using namespace std; int main(int argc, char* argv[]) { int a[12]; int n; int sum; int max; int min ; int i;...
danayamirnaya
07.05.2021 00:51
В чём преимущество ЖК монитора по сравнению с ЭЛТ монитором...
Змейкп
21.12.2021 18:49
В каком из условных операторов допущена ошибка? Какая? 1) if (a b) and (b 0) then c: = a+b ; 2) if a b then max: = a else max:= b ; 3) if a 4) if b=0 then writeln ( Деление невозможно....
bodajkunasta
03.05.2020 14:06
Все программы нужно написать в среде Python 1. Напишите программу, которая определяет, есть ли в массиве хотя бы одно число, которое одновременно делится на 7 и на 5. Предложите...
vlad041204
06.03.2022 04:42
Представление информации в форме таблиц...
ogannisyan2006
24.09.2021 07:07
Дано натуральное число n. выбросить из записи все чётные числа. например: дано: 34271 получили: 371...
dimasikmll
11.01.2020 13:26
Втеатральном ателье сшили платья за 8 недель. а все остальные костюмы за 4 недели. сколько недель заняла подготовка костюмов к спектаклю...
Kotik77789
11.01.2020 13:26
25637м-135дм нужно перевести в метры =24284м-метров а вот 145л-54(куб.м.)=? литров...
Lizka22855
11.01.2020 13:26
Сколько будет 15,48 делить на 3,6 в столбик?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
по c++
#include<iostream>
using namespace std;
int main ()
{
cout << "this is my first project ";
}