Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
smolich
29.09.2022 19:58 •
Информатика
На циклы, , 1. написать программу, находящую все четные числа от нуля до n
Ответ:
волшебство5
06.10.2020 01:19
//////////////////////////
0,0
(0 оценок)
Популярные вопросы: Информатика
anastasiyageras
11.07.2022 11:22
Program x; var a,b: integer; procedure p(x,y: integer; ); procedure w (c,d: integer); var begin writeln(c+d); end; begin w(x,y); writeln(c-d); end; begin readln(a,b); p(a,b); readln;...
apabud
11.07.2022 11:22
Дано натуральное число n. составьте программу, которая определяет входит ли цифра 6 в запись числа n^2....
makc59p0dpo2
19.01.2021 08:37
Дайте определение универсального устройства, пример...
StasMe1337
19.01.2021 08:37
Числа 25,47,94,115,203,458 перевести в двоичную систему счисления....
tikhonoffpawel
08.03.2021 20:11
X^2+2х+1=0 решите уравнение...
JONNYDAPP
04.06.2021 04:33
Информатика 8кл Задача 1 У исполнителя Дельта две команды, которым присвоены номера: 1. вычесть 8 2. умножить на d (d – неизвестное целое число; d 0) Выполняя первую из них, Дельта...
gaasvaleria
07.10.2022 14:52
Решите паскаль)) с какою скоростью (метр/минуту) шел школьник по дороге от школы до дома, если известно расстояние s(км) и время t(час)...
natalik2038
08.07.2021 17:35
Сочинени я на не обитаемом острове типо как в робинзон крузо ...
МахаХей
11.04.2021 14:03
Укажи все целые числа, которые можно подставить вместо k, чтобы получилось верное неравенство: |k| 2....
НикаНетУбежал
09.03.2023 22:25
Как будет на Китайском слово принтер...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?