Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Kakady0071
27.04.2020 18:43 •
Информатика
Написать, программу, которая решает проблему : решало уравнение (x^2+3y-18z)/(x^2-5y+18z) -вывести ответ
Ответ:
Rukisha03
29.05.2020 12:06
советую))
(x^2+3y-18z)/(x^2-5y+18z) = x^8y-36z
0,0
(0 оценок)
Популярные вопросы: Информатика
врондао
07.03.2023 04:08
Написать программу по информатике! дана непустая последовательность целых чисел, оканчивающаяся отрицательным числом. верно ли, что все элементы последовательности...
Lenin227
07.03.2023 04:08
Кому не трудно перевести с паскаля на си uses crt; var k: byte; begin clrscr; repeat write( введите возраст от 1 до 99 k= ); readln(k); until k in [1..99]; case...
anastasiyachevh
07.03.2023 04:08
Уровень b. m. две одинаковые цифры рядом напишите программу, которая определяет, верно ли, что введённое число содержит две одинаковых цифры, стоящие рядом (как,...
gffgfytdtdety
15.01.2023 16:51
Pascal 2. назовите отличия итерационных циклов и цикла с параметром? 3. каково минимальное и максимальное количество исполнений циклов с пред- и постусловием? с...
Vaprosic
16.07.2020 20:22
Вклассе 111100 в двоичной % девочек и 1100 в двоичной мальчиков. сколько учеников в классе?...
Evtushhelp
16.07.2020 20:22
Pascal. нужна . решить в pascal (если нужна . решить в pascal (если решиш - проси что угодно, )вот - под конец учебного года ученики 11 класса решали понять у кого...
sadzim
17.02.2023 17:52
Информатика 1-) Перечислите три типа защиты SQL Server 2-) Какое ПО требуется для Эффективной работы в сети? 3-) Как происходит обмен информацией по сети?...
2156kolllokir
03.09.2022 23:40
По каким причина не все люди ведут здоровый образ жизни?...
gfsggstgf
03.09.2022 23:40
Почему удлиненные тело и конечности, узкая грудная клетка представителей тропического типа «выгодны» для выживания в условиях тропиков...
dkurmanbek
03.09.2022 23:40
Перечислите мыслителей разных времен, затрагивавших в своих трудах тему здорового образа жизни...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
советую))
(x^2+3y-18z)/(x^2-5y+18z) = x^8y-36z