В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
butovobrazz
butovobrazz
25.12.2020 20:22 •  Информатика

Составить программу что указанный человек совершеннолетний

Ответ:
Arte322r22
Arte322r22
29.09.2020 21:55
Program chelovek;
Const:B=18:integer;
Var A:integer;
Begin
Writeln('Введите возраст');
Readln(A);
If A=>B then writeln('совершеннолетний') else writeln('не совершеннолетний');
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?