Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
ученик6бкласса
09.02.2021 15:49 •
Информатика
Создать программу в pascalabc которая из кода символа выводит этот символ
Ответ:
Yournick
27.08.2020 08:53
var code:integer;
begin
readln(code);
writeln(char(code));
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
elenafilatova11
20.05.2020 21:01
Составьте программу, которая предлагает ввести с клавиатуры две строки, а затем выводит эти строки в алфавитном порядке....
Куликова2006
20.05.2020 21:01
Хотя бы одно из чисел x y z положительно написать на c++...
smail1900
31.05.2021 11:56
Даны два числа A и B (A B). Найти сумму всех целых чисел от А до В включительно. Решить задачу используя циклическую конструкцию for. Обязательно в языке Паскаль...
evstropovi1632
18.02.2023 08:03
большинство современных lcd-дисплеев отображают 18 битный цвет .сколько цветов содержит такая палитра? в простых устройствах с цветными дисплеями используется палитра с...
FairTail
18.02.2023 08:03
Выберете неверное утверждение: а.данные записываются в пзу один раз при изготовлении микро схемы в заводе. в.данные в пзу могут быть изменены впоследствии. с.в пзу хранятся...
dasha3012008
18.02.2023 08:03
Сканируется цветное изображение размером 4 на 4 дюймов разрешающая сканера 1200 на 1200 глубина цвета 24 бита какой информационный объем в мегабайтах будет иметь полученный...
adweafd
18.02.2023 08:03
Свычислением информационного объема определите информационный объем сообщения из 20 симво-лов (символ кодируется одним байтом. ответ в битах). 2. определите количество...
louderit
21.11.2022 07:44
1. в магазине на полке лежат 64 катушек ниток разного цвета. сколько информации несет сообщение, что купили 1 катушку ниток (3 катушки). 2. сколько бит составляет сообщение,...
Shoka63
21.11.2022 07:44
Самая мелкая единица измерения информации...
nazarshariu77
21.11.2022 07:44
Этапы развития эвм (электронная вычислительная машина). год и название машины....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var code:integer;
begin
readln(code);
writeln(char(code));
end.