Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
AnastasiaVolk534
01.02.2020 08:51 •
Информатика
Напишите программу для подсчета количества снега, необходимого для лепки снеговиков, если известно, что на одного уходит 15 кг снега. количество снеговиков введите с клавиатуры.
Ответ:
whitesnaff
08.10.2020 08:46
Var a:integer;
begin
readln(a);
a:=a*15;
writeln(a);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
laralarisa
05.01.2021 16:27
В программе MS Excel в столбец C введена следующая информация: фокусник, яблоко, скат, диван, век. Производится поиск данных: Какое слово будет найдено? диван век скат...
nikitaviktorov9
18.05.2023 19:06
1) Основной функцией внешней памяти компьютера является Устройство, которое обеспечивает запись/считывание информации, называется 3) Гибкие магнитные диски помещаются...
СоедвалиеваСофия
15.12.2021 09:23
Вставити голосні букви і скласти слово: рдк...
Маша0982
25.10.2022 11:03
Многообразие специализированного программного обеспечения и цифрового оборудования для создания графических и мультимедийных объемов . ВОПРОС: Что вообще это из себя...
Таксман
05.01.2022 03:46
Напишите программу на Паскале, заполнив массив с генератора случайных чисел в диапазоне [-50; 50]. Дан целочисленный двумерный массив, размерности n x m. Найти сумму...
DoraDreamer
15.09.2020 03:18
Администротирование локальной компьютерной сети , мне нужно ОПРЕДЕЛЕНИЕ ПРОСТЫМИ СЛОВАМИ (желательно не 2-3 слова, а как минимум 2 предложения) , не из ответом mail...
nicoguy2
09.05.2020 13:01
Начав тренировки, спортсмен пробежал х км. каждый следующий день он увеличивал дневную норму на 10% от нормы предыдущего дня. сколько дней должен тренироваться спортсмен,...
Fania2009
09.07.2021 17:45
Напишите программу, которая случайным образом выбирает дежурных: выводит два случайных числа на отрезке [1; n],где n - количество учеников вашего класса. какая проблема...
gerakostya
10.10.2021 15:57
Запиши программу ветвления или цикл смены фона и костюма по scratch...
agentponomarev6
21.07.2020 03:17
Дедушка айтен родился в 1927 году. бабушка айтен на 3 года младше дедушки. в каком году бабушке исполнится 80 лет?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
readln(a);
a:=a*15;
writeln(a);
end.