В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
akovlevavika444
akovlevavika444
27.12.2021 11:34 •  Информатика

Написать программу, выводящую на экран ответ, содержится ли цифра 5 в трехзначном числе

Ответ:
Здохненко0403
Здохненко0403
07.10.2020 19:25
//PascalABC.NET
//Версия 3.3, сборка 1611
begin
var a:=ReadInteger();
write(a.ToString().Contains('5'));
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?