Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Maguire
13.11.2020 15:12 •
Информатика
Напишите, , программу, которая вычисляет сумму всех двухзначных чисел, кратных 3. программа на паскаль.
Ответ:
MiKaSaKuN
07.10.2020 11:13
//PascalABC.NET
//Версия 3.3. сборка 1583 (25.11.2017)
begin
writeln(Range(12,99,3).Sum);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
marija01021
03.01.2021 06:13
Из чего состоит тетрадь и карандаш и что с ними можно делать(по три ответа)...
polinaskibina
13.12.2022 17:42
Найти сумму элементов массива х = (3.5; -6.3; 2.1; 0.1; 5.1; -2.1), значения которых меньше 0.25 к данному составить алгоритм и написать программу на языке pascal...
ichernikov21
13.12.2022 17:42
По какому признаку сгруппированы предметы автомобиль, самолет, стул, стол...
Адамчик11
22.10.2021 23:44
Выполните сложение и вычитание 2ых чисел 100110+10011= 1100111+10001= 1101+100101= 111001+11001= 1101001+110010= 100010-10011= 11010011-11111= 11101-1011=...
kik678
22.10.2021 23:44
Перевидите числа 38; 65; 74 из 10-ой сс ы 2ую...
ruslanpavlov8
12.02.2021 03:15
разобраться с ошибкой в Microsoft Access...
azalinasabirova
01.02.2023 09:25
Напишите программу , которая переводит десятичные числа в эквиваленты из соответствующих систем счисления по основанию b, 10 b = 36....
Dina605
07.01.2021 08:47
Составить программу найти произведение n натуральных чисел при трех видов циклов....
valeriy3fors
12.03.2020 08:03
Подскажите,,сколько это будет: 21 гбайт = ? кбайт. 165 327 178 байт = ? кбайт = ? мбайт. 43 мбайт = ? кбайт = ? байт. 16 685 байт = ? кбайт = ? мбайт...
ааааннннгггшим
22.09.2021 18:15
Название.ХимияАмины Название.ХимияАмины...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
//Версия 3.3. сборка 1583 (25.11.2017)
begin
writeln(Range(12,99,3).Sum);
end.