Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
pharaohandtrasher
02.01.2022 13:47 •
Информатика
Составьте программу, которая выводит на экран таблицу умножения на 6 следующим образом: 1*6=6 2*6=12 … 9*6=54
Ответ:
макс3106
07.10.2020 05:29
Python:
print("1*6=6, 2*6=12, 3*6=18, 4*6=24, 5*6=30, 6*6=36, 7*6=42, 8*6=48, 9*6=54")
это ?
Удалите если я не понял задания.
0,0
(0 оценок)
Популярные вопросы: Информатика
Zebra67890
26.01.2021 07:40
Как называется регистр контроллера, к которому процессор может обратиться по номеру?...
Shkolnikt
15.12.2021 14:41
Что это значит в си++ и как можно эту фразу записать по-другом: printf ( \nword=%s,length=%d ,word,min);...
borik7777
07.10.2022 11:58
От разведчика была получена следующая шифрованная радиограмма, переданная с использованием азбуки Морзе: ––•–––––•••–––•–•– При передаче радиограммы было потеряно разбиение на буквы,...
ainurpandaa
10.07.2022 18:11
4. световое табло состоит из лампочек, каждая из которых может находиться в двух состояниях: «включено» или «выключено». какое наименьшее количество лампочек должно находиться на...
Thesanek30rusMaps
10.07.2022 18:11
Рассказ, набранный на компьютере, содержит 10 страниц, на каждой странице 32 строки, в каждой строке 64 символа. определите информационный объём рассказа в кбайтах, если мощность...
Johhn1
10.07.2022 18:11
1. сообщение , записанное буквами из 64-символьного алфавита ,содержит 85 символов. какой обьем информации оно несет ?...
LiiiiiiV
10.07.2022 18:11
Надо.файл видеоклипа занимает 145 мбайт.сколько полных клипов вместится на флешку 4 гбайт...
shwabmitia
10.05.2021 15:42
Информационный объем текста,подготовленного с компьютера, равен 3,5 кб. сколько символов содержит этот текст?...
макар95
12.01.2023 11:38
Рещить текст составлен с использованием алфавита мощностью 64 символа и содержит 250 символов. какой информационный объем текста?...
kirillefimov1
24.12.2020 07:29
являются ли перечисленные действия действиями с информацией: просмотр телепередачи, игра в шахматы, устное решение примера по , заучивания стихотворения, игра на компьютере? поясните...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
print("1*6=6, 2*6=12, 3*6=18, 4*6=24, 5*6=30, 6*6=36, 7*6=42, 8*6=48, 9*6=54")
это ?
Удалите если я не понял задания.