В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Fetissh1
Fetissh1
25.06.2021 08:59 •  Информатика

Составить программу в паскале на : по заданным значениям электрического сопротивления r и напряжения u вычислить значение силы тока i в проводнике по закону ома.

Ответ:
Nikitos31055
Nikitos31055
26.08.2020 13:55
Program n1;
var R,U: real;
begin
write('U=');
readln(U);
write('R=');
readln(R);
writeln('I=',U/R);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?