Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
maksymmakarec
13.07.2020 03:48 •
Информатика
Информатика. разложить формулу (для паскаля) y=-a^5x+b*cos^4x^2+bx(использование abs ,sqrt и тд)
Ответ:
dilnoza2006
05.10.2020 12:05
Y := -power(a, 5) * x + b * power(cos(x * x), 4) + b * x;
0,0
(0 оценок)
Популярные вопросы: Информатика
sashabiryukova
14.06.2021 09:55
Составить программу, которая заполняет массив из 20 элементов с генератора случайных чисел. требуется вывести элементы массива на экран компьютера в одну строку, а затем определить...
Marcelyn
05.11.2022 04:22
Написать на python НАЧАЛО ПОКА НЕ нашлось (00) заменить (01, 210) заменить (02, 320) заменить (03, 3012) КОНЕЦ ПОКА КОНЕЦ Известно, что исходная строка начиналась с нуля и заканчивалась...
irynasherem02
18.01.2022 13:46
Не игнорьте Информатика 7 вопрос...
лох2008
25.05.2022 23:15
Как зная квартиру, количество этажей и количество квартир на этаже узнать подьезд и этаж в exel...
ttappok
08.05.2023 23:08
3. Дополните html код для создания следующей страницы, используя тег font и соответствующие атрибуты. Примечание: название цвета печатается соответствующим цветом, шрифт – Arial....
1lilita
20.05.2021 20:39
Выдает неправильное имя С Почему? Вот Program Primer1; Var x:integer; V, M, C:real; Begin Writeln( Введите расход бензина на 1 километр ); Readln (X); Writeln ( Введите стоимость...
kkira1
22.05.2020 17:00
С тега FRAMESET разделите окно браузера на фреймы, как показано в рисунке ниже. Поместите в них файлы изображений. ...
koliakhotyn
18.01.2021 08:31
Отгадай загадку на гору бежит с горы катится...
fylkis
18.01.2021 08:31
1/64 E Условие задания: 1 Б. Если а — b = 11, то чему равно b — а? ответ: b— а = (При необходимости ответ запишите в виде десятичной дроби!) Сохранить Отменить 3 Справка...
iavorskayavika
03.01.2022 13:51
РЕШИТЕ , ОЧ НАДО (там над интегралом пи/2, не получается знак деления поставить)и там sin^4x(там cos^4x) dx/ dx/...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?