В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
elenashyplukova
elenashyplukova
13.01.2021 17:18 •  Информатика

Напишите программу, которая выведет загадку (с отгадкой): на компьютерном столе она мне. колесиком и кнопкой я ловко. pascal-язык программирования

Ответ:
M18voronenko
M18voronenko
05.10.2020 06:17
Begin
writeln('На компьютерном столе');
она мне.');
writeln('Колесиком и кнопкой');
writeln('Я управляю ловко.');
writeln;
writeln('Хочешь увидеть отгадку? Нажми Enter');
readln;
writeln('Это мышка');
end.

Результат:
На компьютерном столе
она мне.
Колесиком и кнопкой
Я управляю ловко.

Хочешь увидеть отгадку? Нажми Enter

Это мышка
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?