Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Lis666lis
29.02.2020 02:05 •
Информатика
Нужно составить программу вывода на экран рисунка белки из псевдографических символов.
Ответ:
elyaminaewap06uze
08.09.2020 20:15
Begin
writeln('¶¶¶¶¶¶¶¶¶¶1');
writeln('¶¶¶¶¶¶¶¶¶¶¶¶1');
writeln('¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶');
writeln('¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶');
writeln('¶¶__¶¶¶__¶¶¶¶_¶¶¶¶¶¶¶¶');
writeln('¶¶_¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶¶¶¶¶1');
writeln('¶_¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶1');
writeln('¶_¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶1');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶1');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶__¶¶¶¶¶_¶¶¶¶¶');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶¶¶¶¶1');
writeln('¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶');
writeln('_¶¶1¶¶¶¶_¶¶¶¶¶¶¶¶¶¶1');
writeln('_¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶1');
writeln('__¶¶_¶¶¶¶¶¶_¶¶¶¶');
writeln('__¶¶¶__¶¶¶¶¶¶_¶¶¶');
writeln('__¶¶¶___¶__¶¶¶¶¶_¶¶¶¶');
writeln('___¶¶¶¶¶_¶_¶¶¶¶¶¶_¶¶¶¶');
writeln('___¶¶_¶¶¶¶¶1¶¶¶¶¶¶¶¶¶¶1');
writeln('__¶__¶¶¶¶¶¶¶¶1¶¶¶¶¶¶¶¶¶¶¶1');
writeln('_¶¶_¶¶¶¶_¶¶¶¶¶¶¶1¶¶¶¶¶_¶¶¶¶¶');
writeln('_¶¶_0__0_¶¶¶¶¶¶¶¶¶¶¶¶1__¶¶¶¶__¶¶¶1');
writeln('_¶¶_¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶¶1__¶¶¶¶_¶¶¶¶1');
writeln('_¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶_¶¶¶1');
writeln('__¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶_¶¶¶¶¶_¶¶¶1');
writeln('___¶¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶__¶¶¶¶_¶¶¶¶1');
writeln('¶¶¶_¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶__¶¶¶¶¶_¶¶¶1');
writeln('¶¶¶¶¶¶___¶¶¶¶¶¶_¶¶¶¶¶¶__¶¶¶¶_¶¶¶1');
writeln('¶_¶¶¶¶¶¶¶¶¶_¶¶¶¶¶_¶¶¶¶¶¶__¶¶¶¶_¶¶¶1');
writeln('___1¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶__¶¶¶¶_¶¶¶1');
writeln('__1¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶__¶¶¶¶_¶¶¶1');
writeln('__1¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶__¶¶¶¶_¶¶¶1');
writeln('__1¶¶¶¶¶_¶¶¶¶_¶¶¶¶__¶¶¶¶¶¶¶¶¶¶_¶¶¶_¶¶¶1');
writeln('___1¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶_¶¶_¶¶_¶¶¶¶1');
writeln('¶_¶¶¶¶¶_¶¶¶¶¶¶¶_¶¶¶¶¶¶¶_¶_¶¶_¶¶¶1');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶_¶¶¶¶¶¶_¶_¶¶_¶¶1');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶_¶¶_¶¶¶¶1');
writeln('¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶_¶¶1');
writeln('___¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶___¶¶¶___¶¶¶¶¶');
writeln('__¶¶¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶');
writeln('_¶¶¶¶¶¶¶¶¶¶¶¶¶');
writeln('_¶___¶¶¶¶_¶¶¶¶');
writeln('¶___¶¶¶¶_¶¶¶¶¶¶¶');
writeln('¶¶¶¶_¶¶¶¶¶1¶¶');
writeln('¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶¶');
writeln('¶¶¶¶_¶¶¶¶¶¶¶¶¶¶_¶¶');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶¶');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶_¶¶');
writeln('¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶¶');
writeln('¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶');
writeln('¶¶¶¶¶¶¶¶¶¶_¶');
writeln('¶¶¶1¶¶¶¶¶');
writeln('¶¶1¶¶');
writeln('¶¶');
writeln('¶¶');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
katyaden2
09.09.2021 01:39
Составить программу для вычисления суммы: [tex]s=\frac{5}{\sqrt{2} } +\frac{11}{\sqrt{2} } +\frac{17}{\sqrt{2} } ++\frac{29}{\sqrt{2} }[/tex]...
1kukukukuku
09.12.2021 06:36
Напишите на языке питон❤️дана последовательность действительных чисел a1, a2, ..an. выяснить, будет ли она возрастающей....
Рената515
24.02.2021 11:11
Вводятся два числа, определить делится ли первое число на второе нацело...
LI100K
20.12.2020 01:31
Вфайле хранятся данные о студентах: порядковый номер, фио, номер группы и три оценки. вывести информацию о студенте с самым высоким средним ....
JOKERLADGER
19.03.2022 04:56
1) Возможность сенсорных экранов воспринимать каса- ния в нескольких точках. 2) Красящий порошок, который используется для печати в лазерных принтерах. 3) Устройство...
auutumn1
22.11.2020 12:11
Выбери верный ответ.«Число 12 является нечётным»о абсолютно ложноеабсолютно истинное...
педро228
09.01.2020 20:22
На тему у чому полягає життєвий успіх?...
annatarasova1991
05.12.2020 04:47
6.fe3o4 + al al2o3 + fe7.no + o, — no28.na2s + pbcl, - pbs + nacl9. alcl, al + cl,10.sio2 + naoh = na2sio3 + h2o11. оксид натрия + соляная кислота = хлорид натрия +...
danilru940Vova
28.02.2023 18:25
Роки правління октавіана августа...
ziiaratmagomedova
07.12.2021 03:17
Мальчик прочитал в первый день 40% книги, а во второй - [tex] \frac{2}{3} [/tex]оставшейся части. после этого он заметил, что прочитал за два дня на 90 страниц больше,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln('¶¶¶¶¶¶¶¶¶¶1');
writeln('¶¶¶¶¶¶¶¶¶¶¶¶1');
writeln('¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶');
writeln('¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶');
writeln('¶¶__¶¶¶__¶¶¶¶_¶¶¶¶¶¶¶¶');
writeln('¶¶_¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶¶¶¶¶1');
writeln('¶_¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶1');
writeln('¶_¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶1');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶1');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶__¶¶¶¶¶_¶¶¶¶¶');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶¶¶¶¶1');
writeln('¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶');
writeln('_¶¶1¶¶¶¶_¶¶¶¶¶¶¶¶¶¶1');
writeln('_¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶1');
writeln('__¶¶_¶¶¶¶¶¶_¶¶¶¶');
writeln('__¶¶¶__¶¶¶¶¶¶_¶¶¶');
writeln('__¶¶¶___¶__¶¶¶¶¶_¶¶¶¶');
writeln('___¶¶¶¶¶_¶_¶¶¶¶¶¶_¶¶¶¶');
writeln('___¶¶_¶¶¶¶¶1¶¶¶¶¶¶¶¶¶¶1');
writeln('__¶__¶¶¶¶¶¶¶¶1¶¶¶¶¶¶¶¶¶¶¶1');
writeln('_¶¶_¶¶¶¶_¶¶¶¶¶¶¶1¶¶¶¶¶_¶¶¶¶¶');
writeln('_¶¶_0__0_¶¶¶¶¶¶¶¶¶¶¶¶1__¶¶¶¶__¶¶¶1');
writeln('_¶¶_¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶¶1__¶¶¶¶_¶¶¶¶1');
writeln('_¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶_¶¶¶1');
writeln('__¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶_¶¶¶¶¶_¶¶¶1');
writeln('___¶¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶__¶¶¶¶_¶¶¶¶1');
writeln('¶¶¶_¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶__¶¶¶¶¶_¶¶¶1');
writeln('¶¶¶¶¶¶___¶¶¶¶¶¶_¶¶¶¶¶¶__¶¶¶¶_¶¶¶1');
writeln('¶_¶¶¶¶¶¶¶¶¶_¶¶¶¶¶_¶¶¶¶¶¶__¶¶¶¶_¶¶¶1');
writeln('___1¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶__¶¶¶¶_¶¶¶1');
writeln('__1¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶__¶¶¶¶_¶¶¶1');
writeln('__1¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶__¶¶¶¶_¶¶¶1');
writeln('__1¶¶¶¶¶_¶¶¶¶_¶¶¶¶__¶¶¶¶¶¶¶¶¶¶_¶¶¶_¶¶¶1');
writeln('___1¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶_¶¶_¶¶_¶¶¶¶1');
writeln('¶_¶¶¶¶¶_¶¶¶¶¶¶¶_¶¶¶¶¶¶¶_¶_¶¶_¶¶¶1');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶_¶¶¶¶¶¶_¶_¶¶_¶¶1');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶_¶¶_¶¶¶¶1');
writeln('¶¶¶¶_¶¶¶¶¶¶¶¶¶¶¶¶_¶¶1');
writeln('___¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶___¶¶¶___¶¶¶¶¶');
writeln('__¶¶¶¶¶¶¶¶¶¶¶¶¶¶_¶¶¶¶¶¶¶¶');
writeln('_¶¶¶¶¶¶¶¶¶¶¶¶¶');
writeln('_¶___¶¶¶¶_¶¶¶¶');
writeln('¶___¶¶¶¶_¶¶¶¶¶¶¶');
writeln('¶¶¶¶_¶¶¶¶¶1¶¶');
writeln('¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶¶');
writeln('¶¶¶¶_¶¶¶¶¶¶¶¶¶¶_¶¶');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶¶');
writeln('¶¶¶¶¶_¶¶¶¶¶¶¶¶¶¶_¶¶');
writeln('¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶¶');
writeln('¶¶¶¶_¶¶¶¶¶¶¶¶¶_¶');
writeln('¶¶¶¶¶¶¶¶¶¶_¶');
writeln('¶¶¶1¶¶¶¶¶');
writeln('¶¶1¶¶');
writeln('¶¶');
writeln('¶¶');
end.