В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
napolskai24
napolskai24
25.11.2021 20:17 •  Информатика

Составить программу в паскаль для решения уравнения x+b=c

Ответ:
maksboris2002
maksboris2002
29.05.2020 13:29

program summa;

var x,b,c:integer;

begin

writeln('введите 2 числа');

readln(x,b);

c:= x+b;

writeln('c= ' , c);

end.

Объяснение:строчку program summa; можно пропустить))) удачи)))

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?