В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Dosina
Dosina
09.01.2020 14:45 •  Информатика

Составить программу для нахождения времени когда известен путь и скорость)

Ответ:
nastyap20032
nastyap20032
28.09.2020 14:06
Var skorost,pyt:real;
begin
writeln('Скорость равна = ');
read(skorost);
writeln('Путь равен = ');
read(pyt);
writeln('Время равно = ',pyt/skorost);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?