В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
nnnnn777
nnnnn777
21.04.2023 06:23 •  Информатика

Написать программу нахождения искомого числа в паскале s=26k-m/6-4k-56mk / - дробная черта

Ответ:
panda365
panda365
03.10.2020 05:09
Program m3;
var s,k,m:real;
begin
readln(m,k);
writeln('m=',m,' k=',k);
s:=(26*k-m)/(6-4*k-56*m*k);
writeln('s=',s);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?