В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Ф
Физика
Э
Экономика
М
Математика
Г
География
И
Информатика
Ф
Французский язык
М
МХК
О
Окружающий мир
Н
Немецкий язык
П
Психология
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
А
Английский язык
Б
Биология
Қ
Қазақ тiлi
NadyaSmirnovaa
NadyaSmirnovaa
02.05.2022 09:40 •  Информатика

Скорость ветра. составить программу перевода скорости ветра из м/с в км/с. ниже представлен рекомендуемый вид экрана во время работы программы: введите скорость ветра в м/с: 2 м/с что составляет 7.2 км/ч

Ответ:
олечк3
олечк3
30.08.2020 14:57
var a: real; begin writeln('Введите скорость ветра в м/с:'); readln(a); writeln('Что составляет ',a*3.6:0:2,' км/ч'); end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?