Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
dashnv76
10.06.2021 20:41 •
Информатика
Как называется инструментальная программа, осуществляющая трансляцию всей исходной программы в машинные коды?
Ответ:
котикkatya
22.07.2020 08:21
инструментальная программа - Транслятор.
0,0
(0 оценок)
Популярные вопросы: Информатика
romka199811p0bu18
28.11.2021 22:53
Найти количество нулевых элементов массива а(16)...
66y5tnvjoxr5x7
25.10.2020 06:24
Превратите одно слово в другое,всякий раз заменяя по 1 букве,чтобы новое слово было существительным в именительном падеже. (5 слов) (5 слов)...
Vladislav553
25.10.2020 06:24
1) у исполнителя калькулятор две команды, которым присвоены номера: 1. прибавь 1 2. увеличь каждый разряд числа на 1 например, число 23 с команды 2 превратится в 34, а 29 в 39...
Arina3010
06.02.2020 12:46
Небольшой размер файла – один из достоинств … 1) векторной графики 2) растровой графики 3) векторной и растровой графики 4) нет правильного ответа...
ваня1340
06.02.2020 12:46
Решить какое значение при x=6, y=5 принимает логическое выражение l=(x y)or not(x =5)and(y 4)...
lavbi3
01.12.2021 16:35
Какие территории принадлежали империи маурьев?...
wardian
06.02.2023 14:42
Вывести на экран столбец из 5 # паскаль...
Bublick08
06.02.2023 14:42
Введите необходимый знак в программу, который должен стоять на место , чтоб программа правильно вычислила нод: var m,n: integer; begin writeln( введите m и n ); readln (m,n);...
Варвара75639
06.02.2023 14:42
Вывести на экран 2 строки по 7 @ в каждой(паскаль)...
urspacce
06.02.2023 14:42
Составить программу для подсчета суммы нечетных чисел от 1 до n...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?