Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
gameplay135
11.10.2021 21:38 •
Информатика
Даны две цифры построить соответствующие двузначное число в pascal
Ответ:
smolekovmax
16.07.2020 11:23
var a,b,c : integer;
begin
readln (b,a);
c := a + b * 10;
writeln (c);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Vad1mm
20.03.2023 10:43
Запишите программу на языке паскаль которая заполняет массив случайными числами на отрезке от -2 до 2 и считает сумму положительных элементов массива...
GoldTask
20.03.2023 10:43
Что из перечисленного ниже относится к устройствам вывода информации с компьютера? в ответе укажите буквы. 1)сканер 2)принтер 3)плоттер 4)монитор 5)микрофон 6)колонки...
Rendagor
20.03.2023 10:43
Скорость передачи информации 256 символов/с. какой объем информации в килобайтах будет передан за 4 минуты, если в алфавите 25 символов?...
kyzminlexa06
02.04.2020 21:36
1980г перевести в двоичную восьмиричную и шестнадцатиричную систему счисления потом вычесть...
izotika1
02.04.2020 21:36
Какое устройство продолжает ряд: сигнальные огни-телеграф-...
ymiyax
02.04.2020 21:36
Внекоторой системе счисления число 14 записывается в виде 112. найдите основания системы....
KukolkaBaig
21.01.2023 15:03
выберите значок иконку которая показывает прикладная программа которая позволяет создавать и редактировать печатать текстовые документы...
arrrtem
16.07.2020 08:13
Представитель господствующего сословия, исключительным правом собственности на землю. что это...
Frog12321nik
16.07.2020 08:13
Запиши слова парами: слово,написание которого нужно проверить,а рядом проверочное слова,волна,слово,страна,волны,стены,страны,стена,ряды,гриб,ряд,грибы....
mishajordan213
16.07.2020 08:13
Кнаименьшому общему знаменателю дроби: 5/12 и 1/8, 13/12 и 13/18,8/33 и 9/77,10/297 и 14/363...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
readln (b,a);
c := a + b * 10;
writeln (c);
end.