Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
ayaulym10
04.08.2022 01:38 •
Информатика
Создать программу которая выводит на экран: 10! ,9! ,8! ,7! ,6! ,5! ,4! ,3! ,2! ,1! ,0? ,1? 2? ,3? ,4? ,5?
Ответ:
Верониккка00
02.10.2020 05:25
Program qq;
Begin
Writeln('10!,9!,8!,7!,6!,5!,4!,3!,2!,1!,0?,1?2?,3?,4?,5? ');
End.
0,0
(0 оценок)
Популярные вопросы: Информатика
89280704228
16.01.2022 12:36
5008 0338 1049 0080 8549 5808 1025 0303...
oleg120906
12.03.2021 19:03
Почему выключается монитор во время запуска любой игры (cs:go, war thunder, prototype 1) и какое есть решение проблемы?провода все в норме, оперативка работает нормально,...
ark2006panozs0he
11.11.2021 22:27
Текст составлен с использованием алфавита мощностью 64 символа и содержит 100 символов.каков информационный объем текста ?...
camaroSSdodge
19.12.2021 22:27
Скласти на мові pascal програму обчислення кількості букв (a) в заданому рядку символів...
yanzabelina
17.11.2021 07:31
Пож. нужно. напишите программу,которая по введенному четырезначному числу определяет,является ли последовательность цифр натурального числа при просмотре их справа...
Popova23101977
17.11.2021 07:31
Имеется четыре a,b,c,d произвольных числа. эвм должна ответить на вопрос правда ли что первое число самое маленькое, а последнее самое большое? составить блок-схему...
silinadasha
09.07.2021 06:08
Запиши пословицы в котором есть логическое следование....
LEVATOR
19.06.2020 04:04
Составьте программу которая устанавливала бы нахождение повторяющихся букв в слове , т.е. показывала есть или нету ....
2Velial1
19.06.2020 04:04
Для чого потрібен комп*ютер музиканту, інженеру, художнику...
Uprava78
18.04.2022 10:32
Сумки 25 яблок. разделите их поровну 5 малышами но в сумке Должна остаться пять яблок...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Begin
Writeln('10!,9!,8!,7!,6!,5!,4!,3!,2!,1!,0?,1?2?,3?,4?,5? ');
End.