Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Зимаа1
11.03.2023 15:51 •
Информатика
Составить программу которая выводит на экран бегущую строку справо на лево с любым текстом.
Ответ:
nikitaknss
14.07.2020 14:59
В паскале или где? А то сделаю не там где надо
0,0
(0 оценок)
Популярные вопросы: Информатика
mischkulentsov
22.10.2021 10:19
Вычисли x=38+332+6 . Запиши программу для вычисления x в Паскале и выведи на экран. var x:char; begin x:=(38+33)/(2+6); writeln( x= ,x:4:2); readln; end. var x:real; begin...
БелаяЧёрнаяБелка
23.05.2022 17:36
Выбери верный ответ.1.pngFind what: грозаReplace with: местослово «гроза» заменится на слово «спорт»слово «место» заменится на слово «гроза»слово «гроза» заменится на...
даник293
10.11.2020 18:21
Составить программу в паскале: стоимость экзаменационного комплекта по в составе тетради,ручки и учебника....
chiprianv1
10.11.2020 18:21
Решить по информатике (8 класс). 1) дано трехзначное число. найти разницу между наибольшей и наименьшей цифрами. 2) с клавиатуры вводятся четыре целых числа. найти среднее...
dima1026
21.01.2022 07:19
Задание_2. Выполнить трассировку (один проход цикла писать в строчку) алгоритма при следующих значениях: 1) n=49715 2) n=123456 Найти L. Определить по входным и выходным...
geniynayk
20.01.2021 13:46
Ввести с клавиатуры 10 чисел. если квадрат числа меньше 100 , напечатать число и его квадрат программа qbasic...
195920
20.01.2021 13:46
Сколько раз необходимо вычесть число 2 из числа b , чтобы оно стало меньше 0 программа qbasic...
worldteawithlemon
26.07.2021 16:03
Көп нүктенің орнына қажетті қосымшаны қойып жаз. Сөйлемді бағыныңқы сыңар ретінде алып, себеп бағыныңқылы құрмалас сөйлем құра. ...
Alexa2608
27.04.2023 21:34
Определите тип задачи на проценты и решение ученик изготовили 100 с 1100 деталей ученик сделал 20% всех деталей Сколько деталей сделал ученик какому типу оно относится...
Dfhlp
11.04.2021 14:16
Составить предложения со словами: ателье, депо, жюри, кафе, кофе. Глаголы - сказуемые должны стоять в форме времени....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?