В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Klimka081098
Klimka081098
03.03.2022 03:45 •  Информатика

Анаписать программу, которая выводит на экран четверостишье: буря мглою небо кроет, вихри снежные крутя. то как зверь она завоет, то заплачет как дитя.

Ответ:
Йоу, все просто, смотри:
Program q;
begin
Writeln('Буря мглою небо кроет,');
Writeln('Вихри снежные крутя.');
Writeln('То как зверь она завоет,');
Writeln('То заплачет как дитя.');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?