Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
zena30331
20.09.2021 17:07 •
Информатика
Написать программу которая выводит на экран сообщение turbo pascal 7.0
Ответ:
tamila2002саша2004
07.07.2020 18:16
Begin
writeln('turbo pascal 7.0');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
ShkolnikN15
09.09.2021 14:47
Объясните подробно как решить примеры не переводя в другую систему счисления столбиком: 101011+101010 11101-1111 10110×1111...
Lera246hh
09.09.2021 14:47
Из двоичной системы счисления перевести в десятичную: 110101 (2) 10010 (2) 10011 (2) из десятичной системы счисления в двоичную: 74 (10) 23 (10) 17 (10) 2 (10) решить примеры...
alex110403
09.09.2021 14:47
Pascal вычислить дискриминант квадратного уравнения с процедуры или функции (procedure, function)...
круичаррип
09.09.2021 14:47
Pascal преобразовать слово компьютер в копье (операция над строками)...
daniil069531671
09.09.2021 14:47
Pascal вычислить сумму элементов массива заданной длины(array)...
Dec3mber
02.04.2020 10:59
Блок-схемой 1.пользователь вводит число, а программа выводит кол-во нулей в этом числе....
ушкаа
21.03.2022 03:23
Как называется объект, который служит основой для создания модели?...
iiiin
16.01.2020 17:38
Номера 1, 2, 3, 4, 5, 6, 7 на рис. 3.42 указывают на названия элементов диаграммы. Выпишите их и объясните, с какой целью эти элементы диаграммы используются.HELP ME...
Aizere1111
03.07.2022 02:35
решить ребус по информатике...
Anilecchi
19.11.2022 02:27
Компьютерное представление беззнакового целого числа 00111110. Данное компьютерное представление пятнадцатиразрядное восьмиразрядное шестнадцатиразрядное двухразрядное Целыми...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln('turbo pascal 7.0');
end.