Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Ochinchin
15.04.2021 05:26 •
Информатика
Составить программу для вычесления бескончечной суммы(с погрешностью) 1+x+x^2+x^3++x^n+ диапозон изменения ixi< 1; выражение для проверки: 1/(1-x);
Ответ:
ivanychboss
05.07.2020 11:19
Все сдесь если не то то прости те очень тежело
0,0
(0 оценок)
Популярные вопросы: Информатика
tatsawi
21.02.2023 14:40
Напишите программу,которая запрашивает год и выдаёт на экран количество дней в этом году (год бывает високосным или нет)...
dianag141517
24.01.2020 22:55
Что тут не так? program nod; var a,b: integer; begin write ( введите два натуральных числа ); readln(4,2); while 4 2 do if 4 2 then a: =4-2 else b: =2-4 writeln( нод= ,4); readln...
y6yyy
09.06.2021 12:35
Напиши необходимую команду. если тебе необходимо открыть уже существующий рисунок,ты будешь использовать команду:...
edeeeeeeffer
01.07.2022 16:54
Определи истинность высказывания: В случае отсутствия в программном коде пятисекундной задержки, раунд считается проигранным....
Aleksa5432
11.06.2022 08:29
Робо-сумо. Урок 1 Определи положение датчика цвета на роботе, участвующий в соревнованиях робо-сумо. направленный вниз направленный вверх направленный вперед направленный назад...
efrakoff
27.05.2022 01:56
А = [5, 2, 3, 1, 4] как напишите код для добавления нового числа в конец списка числа 3...
steik20155
29.02.2020 06:41
Программирование линейных и разветвляющихся алгоритмов Определи форму условного оператора. циклическая линейная сокращенная полная...
kolyan47
26.02.2023 08:03
Компьютер и соответствующее программное обеспечение, с которого поддерживается работа электронной почты Интернет Компьютер Компьютерная сеть Почтовый сервер...
Nikto58
23.09.2020 15:09
Присвоенное пользователю имя, которое предназначено для идентификации почтового ящика, который принимает сообщения, которые приходят по электронной почте ‒ это...
fogeimof
07.05.2023 01:27
дан массив целых чисел из 15 элементов. найти количество положительных элементов и сумму элементов кратким трём...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?