Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
nusuperirish
16.10.2021 19:20 •
Информатика
Составить блок схему и программу , которая 10 раз выводит на экран ваши имя и фамилию.
Ответ:
sofarik3456
05.07.2020 08:43
Pascal
var s:string;i:integer;
begin
readln (s);
for i:=1 to 10 do writeln (s);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
NurGangsta
09.11.2021 13:16
Информационная ёмкость человеческой яйцеклетки приблизительно равна 2в 33 степени битам.сколько дисков ёмкостью 600 мбайт потребуется для размещения этой информации?...
hadisvv99
08.09.2020 07:28
»построить дерево папок «времена года» напечатать полный путь к файлу декабрь.txt....
частник
17.11.2021 18:16
Составить программу в паскаль по : составить таблицу умножения для числа s)) надо...
sanzik2005
15.07.2020 21:42
Вэлектронной таблице записаны результаты прыжков в длину 7 класса. столбец а содержит фамилии учащихся, столбец с- результаты. в ячейке d1 необходимо записать результат ученика, показавшего...
blumkin2002
17.03.2020 19:00
Напишите программу -сумма всех нечетных чисел в интервале от 0 до 50...
зузу12
16.02.2022 15:14
Водном купе поезда «москва-владивосток» собрались молодые люди, которые познакомились в этой поездке. все они направлялись на работу в разные города восточной сибири или дальнего...
Legend1111111
12.03.2020 08:28
Написать программу, которая по введённой температуре сообщит тепло или холодно;...
Alena201859
12.03.2020 08:28
Скорость передачи данных через adsl-соединение равна 1 000 000 бит/с. определите наибольший размер файла в битах, который может быть передан через данное соединение за 11 секунд....
Diana221648
12.03.2020 08:28
Из слова кукла другое составить слово...
olga695
20.06.2022 10:22
Составить программу которая выводит 10 случайных чисел , меньше десяти ?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var s:string;i:integer;
begin
readln (s);
for i:=1 to 10 do writeln (s);
end.