Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
TBONBATYA
29.03.2023 10:09 •
Информатика
Составить программу в паскаль, которое выводит сообщение: добрый день. меня зовут . это моя первая программа на языке паскаль.
Ответ:
cheknutyi
03.07.2020 20:58
Uses crt;
begin
write('Добрый день. Меня зовут Александра. Это моя первая программа на Языке Паскаль.');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
kcenigolovaxa
30.06.2022 01:28
Одномерный массив из n элементов. найти сумму элементов массива с четными номерами....
KostyaBit
30.06.2022 01:28
Массив а состоящий из n элементов. найти среднее арифметическое его элементов с нечетными номерами....
123451526
30.06.2022 01:28
Определить фигуру с наибольшей площадью: квадрат со стороной a, равносторонний треугольник со стороной b, окружность с радиусом r. паскаль...
КатеринаАнгел
22.01.2023 03:29
Напишите как составить программу которая находит количество 2-значных чисел кратное 7-ми буду...
zabzelilova
22.01.2023 03:29
Крассворд на тему хранение информации на компьютере...
4443468234763399
18.11.2020 11:49
Уисполнителя квадратор две команды, которым присвоены номера: возведи в квадрат прибавь 1 первая из них возводит число на экране во вторую степень, вторая – прибавляет...
Жибек20041
18.11.2020 11:49
Вэлектронных таблицах ms excel нельзя удалить: строку столбец содержимое имя ячейки...
gusew7kaja
27.04.2021 12:20
Где указаны имена листов в ms excel? a) в заголовке строки в)в строке состояния б)в нижней части окна г) в строке формул...
Аминочка123
14.03.2023 03:08
Что делать? у меня мышка и клава не работают ...
natalikohan12p0domq
12.12.2022 15:27
Для изготовления 6 приборов необходимо 14 кг металла.сколько металла необходимо для изготовления 15 таких приборов...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
write('Добрый день. Меня зовут Александра. Это моя первая программа на Языке Паскаль.');
end.