Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
kazorinJeka
14.01.2020 23:29 •
Информатика
На паскаль, вывести на экран все месяца года
Ответ:
Вывыия
02.07.2020 13:58
Program n1
var i;integer;
begin
writeln('январь');
writeln('февраль');
writeln('март');
writeln('апрель');
writeln('май');
writeln('июнь');
writeln('июль');
writeln('август');
writeln('сентябрь');
writeln('октябрь');
writeln('ноябрь');
writeln('декабрь');
end.
то?
0,0
(0 оценок)
Популярные вопросы: Информатика
staylent
14.01.2020 07:31
Люди я не силён в информатике ну, по крайней мере в данном случае и так: типа таблица: запрос найдено страниц футбол & хоккей 20000 футбол 140000 хоккей 160000 и как решать?...
pirmnastia
06.12.2021 06:51
Вкоробке лежат шары. сообщение о том, что из коробки достали оранжевый шар несёт 3 бита информации. сколько шаров в коробке?...
пропин
16.02.2020 05:06
Некоторый алфавит содержит в себе 256 символов. какой информационный объем будет занимать этот алфавит?...
seredaromaxa
02.10.2020 21:44
Текст длинной 57344 символов закодирован с алфавита содержащего 64 символа....
angelinochka345
13.04.2023 01:31
Информация в сети интернет организована в виде: 1) веб-страниц, связанных гиперссылками 2) страниц документов на бумажной основе 3) компьютеров, находящихся в сети ! ! !...
inglis1982
13.04.2023 01:31
Прочитайте отрывок из стихотворения дж. родари «чем пахнут ремесла? » : у каждого дела запах особый: в булочной пахнет тестом и сдобой. мимо столярной идешь мастерской — стружкою пахнет...
mlkalxa78
21.08.2020 05:50
Решить на pascale! 1)составить программу вычисления в двумерном массиве минимального элемента, его номера и замены его на 100 2)записать в файл последовательность доступа n действительных...
lenapelevina0
20.08.2020 00:03
Пусть перо Чертёжника находится в точке (x, y). После выполнения команды СМЕСТИТЬСЯ В ТОЧКУ (4, 5) перо Чертёжника окажется в точке? а (x-4, y-5) б (x+4, y+5) в (4,5)...
Karina3589
09.11.2022 15:27
Напишите наибольшее число x, для которого истинно высказывание. НЕ (x 31) И НЕ (x нечётное)...
MiklJackson
01.12.2021 23:14
Программирование а ! убрать из числа все четные !...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var i;integer;
begin
writeln('январь');
writeln('февраль');
writeln('март');
writeln('апрель');
writeln('май');
writeln('июнь');
writeln('июль');
writeln('август');
writeln('сентябрь');
writeln('октябрь');
writeln('ноябрь');
writeln('декабрь');
end.
то?