Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Улька9Пулька
15.02.2022 02:12 •
Информатика
Впаскаль. 1) напечатайте все двухзначные числа, которые кратные 5 и не кратные 3.
Ответ:
Mamayuliya1986
01.10.2020 15:39
Var i:integer;
beginfor i:=10 to 99 do
If (i mod 5 = 0) and (i mod 3 <> 0) then writeln(i);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
ник4898
04.04.2020 16:32
На планете сириус живут человечки, у которых на руке 6 пальцев. в считалочке ровно 72 слогов. считалочка начинается с первого пальца и когда доходит до последнего, то...
jdh9372888381
06.06.2022 20:31
Вводя последовательно 10 чисел из интервала (-15; 10), подсчитать кол-во положительных чисел и среднее арифметическое отрицательных чисел. составить программу на pascal,...
crossstitchworozbh93
06.06.2022 20:31
Яркость фляги 24 литра сколько литров молока содержится в половине фляги в 1 3 фляги...
inkarmukash
02.08.2020 20:00
Определите значение переменной S после выполнения программы: VAR A,S: INTEGER; BEGIN S:=0; FOR A:=1 TO 4 DO S:=S*A; WRITELN( S= , S); END....
MAN1337228
28.09.2021 00:33
Ребята решите всё подробно и очень...
ЮлияYli
23.05.2023 04:14
Вставь пропущенные данные:12 апреля года в космос полетел первый космонавт на космическом корабле «». Корабль отправился в полёт с космодрома «» в Казахстане. После...
teodormax
21.05.2021 06:03
Найти 6/8 от 9кг 600г 2/3 от 9а 7/12 от 2м 88см 5/8 от 3сут...
ermekbaevadinara
02.01.2020 20:34
Почему в словах, которые оканчиваются одинаково, разные морфемы?...
karis1
02.01.2020 20:34
История всемирная пятый класс Назовите права и обязанности колонов ...
vasiaplaton
07.09.2021 10:26
Олекула ДНК, содержащая нужный ген, транспортирующая его В клетку и встраивающая в генетический аппарат клетки, — это: оперон. ген. вектор. экзон....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
beginfor i:=10 to 99 do
If (i mod 5 = 0) and (i mod 3 <> 0) then writeln(i);
end.