В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
dover2
dover2
09.09.2021 14:35 •  Информатика

Напишите программу,которая выведет на экран: "Khan Drogo’s favorite word is "athjahakar""

Ответ:
pupsik101010
pupsik101010
14.12.2021 19:20

Dogran иё надо скачевать за 1590 тг

0,0(0 оценок)
Ответ:
katya100507
katya100507
14.12.2021 19:20

#include <iostream>

int main() {

   std::cout <<  "Khan Drogo’s favorite word is" << " \"athjahakar\"" << std::endl;

   return 0;

}

Объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?