В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
MilaPlay123
MilaPlay123
14.11.2022 02:30 •  Информатика

Составить программу вычисления произвольных последних цифр суммы a и b и разности чисел c и d

Ответ:
mikhailstrelni
mikhailstrelni
14.10.2021 00:14

это программа для суммы двух чисел:

program summa;

var a,b,c: real;

begin

read (a,b);

c:=a+b;

write (c);

end.

это программа для разности двух чисел:

program raznost;

var a,b,c: real;

begin

read (a,b);

c:=a-b;

write (c);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?