Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Evastupid
19.04.2022 00:04 •
Информатика
Даны три целых числа. найти сумму чисел в исходном наборе (паскаль). проходим условный оператор,но я как связи не вижу. , ! )
Ответ:
elenshv
23.06.2020 02:24
Var a,b,c:integer;
begin
readln (a,b,c);
writeln (a+b+c);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
арина1382
22.04.2023 04:33
Нужно написать две функции вычесляющие среднеарифметическое и двух чисел. на языке с....
sukhovilopolina
10.12.2021 16:41
Составить программу которая возводит в 3 степень положительные элементы массива а15 и выводит модуль числа отрицательного элемента этого массива...
alihan22888
08.06.2023 15:45
Решить на паскале. для массива t(m) найти число элементов, больших предыдущего элемента, а для тех, которые меньше, найти их среднее арифметическое....
СанькаДьяченко
08.06.2023 15:45
Исполнитель вычислитель умеет выполнять только две команды: умножить на 2и прибавить 1. придумайте для него наиболее короткий план получения из 1 числа 50....
Liya20034
29.04.2022 13:01
Чисто по приколу ну тип5²...
Andy01
20.11.2022 14:27
Вывести на экран числа (c sharp)...
lesbekdauren1
06.04.2021 00:33
1.чему препятствует сила трения. 2. что она замедляет? 3. сила сильнее на поверхностях и меньше на 4. подошвы спортивной обуви, шины автомобилей имеют ребристую поверхность, чтобы...
НаСтЯ5856
06.04.2021 00:33
Напишите сочинение рассуждение раскрывая смысл высказывания ученого ильиша б.а . ,,связи и отношения между членами предложения и между предложениями зависят от характера союза надо...
pollyshtal33333333
06.04.2021 00:33
Отношение а к b равно 4/9. найдите обратное значение...
ларисаяна
06.04.2021 00:33
Вода-водород-аммиак-хлорид аммония-хлорид бария-барий...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
readln (a,b,c);
writeln (a+b+c);
end.