Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
InvisibleGuеst
17.11.2021 17:00 •
Информатика
Что выведит программа, если a=5, b=3.#include using namespace std;int main(){int a, b, c;cin >> a;cin >> b;c = a * b;cout << c<
Ответ:
Луи3а
23.05.2021 16:10
15
Объяснение:
Программа выведет произведение чисел a и b, т.е. 15.
0,0
(0 оценок)
Популярные вопросы: Информатика
12352858585
25.03.2020 16:54
Как называется подход к описанию сложного объекта, при котором не только перечисляют его составные части , но и рассматривают их взаимодействие и взаимовлияние? а) сложный...
бб0бб
09.08.2020 19:01
Что значит фраза алгоритм зациклился ?...
зимахолодная
29.08.2021 13:40
Чем отличается с пульта и программное ? в каких случаях лучше работает каждый из методов?...
kotiki2017
20.02.2020 02:07
Какими свойствами обладает алгоритм?...
Ninick
13.08.2021 13:58
Восстановите формулу по алгоритму. у: =2*х у: =у*х у: =у+3 у: =у*х у: =у+4 у: =у*х у: =у+5...
lili2005ok
09.01.2020 12:06
Это кумир, . 56 , только 1)создайте массив из семи элементов, значение которых двухзначные натуральные числа. определите минимальное значение элемента в массиве 2) создайте...
polina12318
09.01.2020 12:06
Напишите на паскале программу вычисления объема куба со стороной х....
Кошка200511
09.01.2020 12:06
Напишите на паскале программу вычисления суммы цифр 5-значного числа....
dianaisaeva2
09.01.2020 12:06
Написать программу, в которой пользователь вводит число, увеличивает его на 20 и результат выводит на экран....
Masterpro123
06.07.2020 08:24
Велосипедист едет с постоянной скоростью 10км/ч. за сколько минут он проедет расстояние в 60км?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
15
Объяснение:
Программа выведет произведение чисел a и b, т.е. 15.