В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
xXNASTYXx
xXNASTYXx
14.05.2021 08:35 •  Информатика

Написать программу для вывода на экран всех маленьких латинских букв в паскаль

Ответ:
sashik2005
sashik2005
20.06.2020 10:26
Var i:char;
begin
  for i:= 'a' to 'z' do write(i,' ');
end.

Или:
var i:integer;
begin
for i:= 97 to 122 do write(chr(i),' ');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?