Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
premium79
30.09.2020 01:38 •
Информатика
Напишите программу расчёта площади сектора Круга радиус окружности угол сектора в (градусах) вводится пользователем (Python)
Ответ:
glushcovapolia
10.06.2021 09:32
Решение представлено во вложении.
Язык: Python
0,0
(0 оценок)
Популярные вопросы: Информатика
волосы1
30.03.2020 18:42
Определить, что вычисляет программа c:=0;d:=1; while d 0 do begin if d mod 2 =0 then c:=c+d; readln(d); end; writeln(c);...
Goncharovskai
30.03.2020 18:42
Опишите числовые форматы ячеек, используемые в программе Excel а) A1-дата , B1-процентный; б) A1-формат с разделителями, B1- дата; в) A1- денежный , B1-процентный; г) A1-...
shitova20023p02gai
04.03.2023 04:24
Ввод a,b,с если а=b если a=c как ее оформить в виду начало ввод и дальше что...
maulee502owkszf
15.01.2022 14:13
Написать программу, определяющую по координатам трёх точек длины биссектрис треугольника, если таковой существует. (pascalabc)...
DINA2808061
15.01.2022 14:13
Объявить массив из 4 элементов в разделе переменных. организовать ввод значений пользователем. найти среднее значение элементов....
Gloriyaxx
15.01.2022 14:13
Как взаимодействует ос с процессором?...
aarianna
15.01.2022 14:13
Вкаком году была изобретена компьютерная мышь?...
shonchak
02.06.2022 21:16
Переводите десятичное число в восмеричную систему счисления: 571...
milankae
02.06.2022 21:16
Объявить массив из 10 элементов разделе констант. определить их значение случайными числами от -5 до 75. найти сумму положительных элементов....
nemova1973
11.02.2020 12:28
№17. для какого из имён ложно высказывание: не (первая буква согласная) или (последняя буква гласная)? 1) максим 2) марина 3) ольга 4) олег...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Решение представлено во вложении.
Язык: Python