В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
ul1qq
ul1qq
05.06.2021 10:25 •  Информатика

Написать программу паскаль, которая б вычисляла сумму процентов начисленных в банке под 18% на срок - 1 год. входные данные: сумма. выходные данные: сумма процентов.

Ответ:
dzanhutovaiman
dzanhutovaiman
01.10.2020 09:58
Var
s,a:real;
begin
write('введите сумму ');
readln(a);
s:=a*18/100;
writeln('сумма процентов ', s);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?