В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
dmitryveris
dmitryveris
28.07.2022 15:39 •  Информатика

C++ написать программу, которая будет выводить на экран слово: «! » с функций printf();

Ответ:
lolik334
lolik334
18.06.2020 09:21

#include <stdio.h>

#include <stdlib.h>

int main ()

{

  printf("%s\n","ПРИВЕТ!"); // или printf("ПРИВЕТ!\n");  

  return 0;

}

Объяснение:

возможно так

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?