Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
marimuravskap08uv0
02.01.2022 07:42 •
Информатика
здесь всего 12 строк а поместилось 9 ( это паскаль)
Ответ:
valerija1234
20.02.2021 08:10
1,1,5.7.2.9.10,8,5,1,3,5
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
котяточка
20.12.2020 14:40
Система команд исполнителя Бета состоит из двух команд, которым присвоены номера: 1 - прибавь b 2 - умножь на 2 Выполняя первую из них, Бета увеличивает число на экране на b ( b...
davlud1974
18.04.2022 22:08
описать каждую строку в Исходные слова: ); \\ foreach (string str in s) \\ { int b = str.Length - 1; \\ if (str[0] == str[b]) \\ { Console.Write(str + ); \\ fileOut.WriteLine(str);...
Викуха4А
14.05.2022 22:02
Написать программу для: 1. определите есть ли в данном массиве отрицательные элементы 2. есть ли два одинаковых элемента 3. есть ли данное число в среди элементов массива вы мне...
feafea201006
14.05.2022 22:02
Уробота 8 лампочек, которые могут светить только красным цветом. сколько различных сигналов может подать робот? 1) 8 2) 16 3) 256 4) 1024 5) 64...
тупой177
10.05.2022 18:26
Определить кол-во нечетных цифр в числе...
Бацио
10.05.2022 18:26
Дано число. определить сумму цифр в этом числе....
aitdariya
10.05.2022 18:26
Спортсмен в первый день пробежал 10 км. каждый следующий день он увеличивал дневную норму на 10% от результата предыдущего дня. найти,через сколько дней спортсмен будет пробегать...
Elena407008
30.01.2021 16:22
Дана программа на языке Паскаль. Программа определения весовой категории в зависимости от веса спортсмена. Если вес спортсмена меньше 54, то «лёгкая категория» иначе «средняя категория»....
Airehon
01.06.2022 22:09
Для решения вычислительных задач в основном используется: а) арифметическая формула; б) текстовая формула; в) логическая формула...
Sonechka9youtobe
25.08.2020 19:50
Определите, что будет выведено на экран в результате выполнения программы? python (36 ** 0.5) / (7 % 4)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
1,1,5.7.2.9.10,8,5,1,3,5
Объяснение: