Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
craisler320
02.12.2020 00:58 •
Информатика
Укажите верное специализация в профессии программистов
Ответ:
PilkaPie
19.02.2021 11:20
шпнлпннг
Объяснение:
0,0
(0 оценок)
Ответ:
looolll2k17
19.02.2021 11:20
Объяснение:
мне нужен такой же вопрос
0,0
(0 оценок)
Популярные вопросы: Информатика
magmadi1
29.04.2020 14:14
Как вбить в паскале abc sin в степени 3 x?...
V369906
29.04.2020 14:14
Мне надо решить используя ,,блокнот”определить какое слово будет задано последовательностью числовых кодов : 0087 0073 0078 0068 0079 0087 0083. ( в системе кодирования юникод...
AlexandroGuerin
29.04.2020 14:14
Найти сумму первых десяти чисел, кратных пяти. составить алгоритм...
alina555557
29.04.2020 14:14
Переведите десятичные числа в двоичную систему счисления а)322 б)150 в)383 г)428 д)315 е)181 ж)176 з)125 и)229 к)88...
azz077
17.03.2020 03:30
Для записи формулы a=12/4*√9 в системе вёрстки формул tex необходимо набрать $a=/frac{12}{4/cdot/sqrt{9}}$ .если дана запись $b=/frac{12}{4}/cdot/sqrt{9}$, то значение b равно...
ольга1525
06.09.2022 06:26
Составить программу и блок - схему к : вводится последовательность из n целых чисел. найти сумму отрицательных....
sashacom13
06.09.2022 06:26
Найти сумму цифр четырехзначного числа program nfff; var ab,s,a,b: integer; begin writeln( найти сумму цифр четырехзначного числа ); write( введите ab= ); readln(ab); b: =ab...
гвст
27.01.2021 23:21
Одномерный массив из 15 элементов заполнить случайным образом числами от 7 до 12. присвоить 8-му элементу значение 10-го элемента, увеличенное на 5, а 10-му элементу присвоить...
progonskaij
13.04.2022 02:21
Закодируй сообщение с плящущихчеловечков пляшут...
bondarsvetlana25
05.03.2023 11:10
Вклассе 28(16) процентов девочек и 1111(2) мальчиков. сколько учеников в классе?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
шпнлпннг
Объяснение:
Объяснение:
мне нужен такой же вопрос