Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
ketrinmaknamar
26.03.2021 21:34 •
Информатика
Напишите программу вычисления суммы первых членов геометрической прогрессии
Ответ:
hdjeugwcwtixuvbekz
05.03.2021 13:02
а) по первому ее члену и знаменателю;
б) по двум ее членам , номера которых известны
0,0
(0 оценок)
Популярные вопросы: Информатика
NikuSonada
10.05.2020 13:05
Вычислите значение функции y(x)=1,6x^3-1,5.x∈[n; m].шаг по x=0,5. выдать на печать значения функции,принадлежащие интервалу y∈[-2; -1].на pascal abc...
MCREW
10.05.2020 13:05
Написать в паскаль вычислить значение выражения y=|x|-2*|z| . входные данные вводятся пользователем с экрана. вывод так же на экран...
Таиса432156789
06.05.2022 04:10
Рисунок размер 1024*512 пикселей сохранили в виде файла размером 1,5мб какова максимально возможное число цвета в палитре изображения?...
hvbdnnd
27.05.2022 17:16
Товарищи перевести код с Паскаля на Питон begin writeln( Введите значения х и у : ) ; readln(x, y ); if (sqr(x) + sqr(y) = 1) or (x = 0) and (y = 0) and (y = – x – 2) then...
Misis11
08.03.2023 06:42
Расположите последовательно действия в алгоритме чистки обуви: Расположите порядок следования всех 7 вариантов ответа без пробелов (пример: 3457621) 1 Намазать кремом обувь....
a27072005n
19.02.2023 02:53
2. Прочитайте условие задачи. Нарисуйте кругДан радиус круга: =2. Определите диаметр круга....
Partners04
15.09.2022 07:33
Какой вес у слова «песок»?...
СпортсменКомсомолка
30.05.2022 21:08
Скільки існує вказівок розгалуженняА. ДвіБ. ТриВ. Чотири...
вампир982
06.09.2021 13:35
Расмотртите данную цепочку и расположен от меньшего к большему 10кбайт , 1гбайт , 1 байт , 10мбайт , 10 бит...
Olesya22254
02.01.2022 23:15
Г.галилей открыл закон a)свадбеного падения тел c)всемирного тяготения b)сохранения импульус d)сохранения и превращения энергии я участвую на залотое руно...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
а) по первому ее члену и знаменателю;
б) по двум ее членам , номера которых известны