Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
obshaga2311
10.09.2021 20:57 •
Информатика
Дан двумерный массив 3 столбца 4 строки.промежуток от -150 до 150.найти сумму элементов индексы которых больше 1 а сами элементы кратны 3
Ответ:
SkvidLe
15.06.2020 02:05
25 3
0,0
(0 оценок)
Ответ:
89523203663
15.06.2020 02:05
тебе написать как в документе или текстом
0,0
(0 оценок)
Популярные вопросы: Информатика
yura204080
18.07.2021 18:32
Написать программу, которая подсчитывает количество отрицательных элементов в заданном массиве a, размерностью n....
МиссисX2
04.01.2021 14:09
Заполнить массив из 20 элементов по образцу (1,2,4,8,16,32, 64,…)...
Anne413
12.01.2022 21:48
Всельскохозяйственном кооперативе работают 10 сезонных рабочих. собирают помидоры. оплата труда производится по количеству собранных овощей. дневная норма сбора составляет...
mrrur99
03.11.2022 01:14
Сравни друг с другом различные методы загрузки информации из интернета ...
Rustem1112
13.05.2021 19:08
Назовите инструмент 3D редактора с которого можно фигуру раскрасить...
AmyDay123
18.11.2020 10:48
Опишите несколько примеров наглядной формы представления информации. 58 !...
dzeratigieva
24.06.2021 17:30
Определите средний вес 2-х подруг. вес ввести с клавиатуры var sr, ves1, ves 2 : begin writeln ( введи вес 1 подруги ); readln ; writeln ( ); readln (ves2); sr: = writeln...
karina847
25.12.2022 08:54
Какие виды ссылок используются в Excel?...
GOKAS
08.05.2022 08:34
Как решать? интеграл от 1 до 3 [tex] \frac{dx}{x + x^{2} } [/tex]...
Mozgi1706
11.04.2020 06:18
Определи по данным схемам, какие виды связи используются в предложениях. [ ]; [ ]; [ ], (где ). сочинение, подчинение и бессоюзная связь сочинение и бессоюзная связь подчинение...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
25 3
тебе написать как в документе или текстом