Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
nevzorovivan200
26.12.2020 09:13 •
Информатика
Реши пример: y=87+27860+24. Дана программа на языке программирования Паскаль для решения данного примера. Заполни пропуски
Ответ:
vipkakunina
20.01.2021 06:00
У=27971
Объяснение:
думаю правильно
0,0
(0 оценок)
Популярные вопросы: Информатика
Эрайз
05.02.2021 20:42
Сколько единиц в двоичной записи десятичнога числа 123 решения в столбик...
alisavakhnina1
05.02.2021 20:42
Определитель, сколько элементов массива а равны 1...
АлинаЛог
13.09.2021 01:33
Три банки с надписями абрикосовое клубничное и абрикосовое или клубничная налили лимонная абрикосовое клубничное варенье все надписи оказались неправильными какое варенье налили...
madrid2
07.01.2023 07:10
)укажите пункт с правильным названием программы в паскале выберите один из 5 вариантов ответа: 1) programm 1prag 2) programm schet2 3) новаяпрограмма 4) programm [email protected]...
никлася
17.08.2021 19:03
3. дана программа на паскале для определения чётности числа: var x: integer; begin write ( введите x: ); readln (x); if x mod 2 = 0 then writeln ( это четное число ) else writeln...
Kreizanova
21.02.2020 12:49
Написать линейную программу на языке паскаль для нахождения гипотенузы треугольника и реализовать её в среде pascal abc.net с=√а2 +b2(а и b в квадрате )...
nat17akan
21.02.2020 12:49
По нужно в электронном приложения учебника информатики 6кл нужно найти дополнительную информация о происхождения слова алгоритм и нужно подготовить небольшое сообщение на эту тему...
ника5010
24.12.2020 15:16
1. запишите значение переменной s ( по табличке), полученное в результате работы следующей программы: s : = 8; for k : = 3 to 8 do s : = s + 8; writeln(s); 2. написать программу,которая...
glebborovickov
24.12.2020 15:16
Втаблице запросы к поисковому серверу. расположите номера запросов в порядке возрастания количества страниц, которые найдет поисковый сервер по каждому запросу. для обозначения...
Кисуня111111111
09.04.2022 05:32
Заранее определенная и встроенная в электронные таблицы формула(7 букв) что это?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
У=27971
Объяснение:
думаю правильно