Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Великолепныйум
14.03.2023 19:44 •
Информатика
⦁ На языке PYTHON написать программу, которая из строк а=′клав′, b=′ура′ составит строку «клавиатура»
Ответ:
AkimMen
13.01.2021 08:53
#чисто из этих строк невозможно сделать строку "клавиатура"
a = 'клав'
b = 'ура'
print(a+"иат"+b)
0,0
(0 оценок)
Популярные вопросы: Информатика
maхimus
11.04.2022 06:55
Чему равен деаметр окружнасти если её длина 18 метров число пи округлите до целых...
владимир203
19.04.2023 17:22
Файл содержит чёрно белой изображение размером 100х100 какой объем требуется для хранения файла?...
Milanusia
26.05.2020 21:57
Составьте на языке паскаль программу вычисления суммы всех натуральных чисел, не превышающих заданного натурального числа n. построить трассировочную таблицу....
АнютаАс
18.07.2022 08:39
Program prim9; var x, y: integer, c: boolean; begin read (x, y) c : = x 5 or x+y 10; writeln (c); end; сколько тут ошибок?...
arsenteva220103
18.07.2022 08:39
Впрограмме имеются следующие описания: type person = record fio : string [20]; ball : array [1..4] of 3..5; x : byte; end; var a : array [1..10] of person; отметьте...
ebloock
18.07.2022 08:39
Впрограмме описан одномерный массив следующим образом: a: array [1..17] of integer; что будет выведено на экран после выполнения процедуры massiv, если в исходном...
чудовкедах333
18.07.2022 08:39
Написать программу сравнения двух строк. программа должна читать строки из файла и сравнивать нечетные и четные строки, которые следуют друг за другом....
СлАдКоЕжКа051
01.04.2022 17:43
Шар массой 4 кг, имевший скорость 5 м/с, сталкивается с покоящимся шаром такой же массы. после абсолютно столкновения шары двигаются с одинаковыми скоростями. сколько...
larisa2912200
01.04.2022 17:43
Докажите тождество плз. 4cos^4a-2cos2a-1/2cos4a=3/2...
sofaloverrulitp0a6jz
01.04.2022 17:43
Незнайка играя на трубе разбудил 9 коротышек, которые, проснувшись, погнались за ним. пятеро коротышек пробегают 80 шагов в минуту, двое - 100шагов, а пончик и сиропчик...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
#чисто из этих строк невозможно сделать строку "клавиатура"
a = 'клав'
b = 'ура'
print(a+"иат"+b)