Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
11Ольга1111111
15.07.2021 18:35 •
Информатика
написать программу для нахождения площади прямоугольника.
Ответ:
лобарант
10.01.2021 09:10
Var a, b: integer
Begin
readln (a, b);
writeln (a*b);
End.
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
syedelifozq8ou
14.02.2020 19:11
Xiaomi Redmi 9A Я случайно увеличил максимальную ширину и меня стало черный экран, потом появился , скажите как выйти с этого Main Menu не удалив данные, я уже пробовал нажимал...
Gushkaa
27.05.2021 00:13
Компания платит 85000 за аренду офисного помещения. Недавно арендодатель объявил о повышении цен на бухгалтеру рассчитать новую стоимость аренды. Python...
fianketo05
16.11.2020 14:33
Даны четыре слова одинаковой длины. напечатать сообщение о наличии или отсутствии одинаковых слов и это слово( в программе pascal)...
soneta991
27.12.2022 18:32
Хелп ми написать программу вычисления в стоимости покупки с учетом скидки 9% предоставляется если сумма покупки больше 1000. язык программирования pascal...
PolinaSenatorowa
27.12.2022 18:32
Для массива x=(x1,) найти наибольший элемент массива.все элементы массива поделить на значение наибольшего элемента. )...
sergazinaaidana1
21.02.2023 20:47
Ввести с клавиатуры массив из 5 элементов, найти среднее арифметическое всех элементов массива. (программа кумир) пример: введите пять чисел: 4 15 3 10 14...
mdjjhhjdjnemash
27.10.2022 03:32
Как нарисовать десятиугольник в программе Scratch?...
PashinDaniil
02.05.2021 15:19
Продолжите последовательность,записав два следующих числа: 2,3,7,25,121...
Dasha292001
06.08.2022 00:46
Решите уравнение: 4*(x-1)-3*(x+2)=6...
НИКвсе
06.08.2022 00:46
2. в правильной четырехугольной пирамиде равсd диагональ основания ас равна 24см, а ее боковое ребро рв равно 15см. найти высоту пирамиды ро....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Var a, b: integer
Begin
readln (a, b);
writeln (a*b);
End.
Объяснение: