Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Quickfast77
01.09.2022 13:26 •
Информатика
Сформировать с датчика случайных чисел в диапазоне [-10,10] массив из 20 элементов вещественного типа. Вывести его на экран.
Сформировать из положительных элементов массива А массив В. Вывести массив В
Ответ:
NananaAD
02.01.2021 14:44
в. - 20-10, я так думаю.
0,0
(0 оценок)
Популярные вопросы: Информатика
alyena2802
06.06.2023 20:03
Напишите программу в питоне 1)ввести числа a и b. определить, является ли число a делителем чиста b 2)определить возможность существования треугольника по сторонам(треугольник...
honeydrink34324
21.06.2020 23:02
Синформатикой 10 класс круги эйлера, булевая...
София9354
02.01.2020 08:43
7класс информатика двоичное кодирование перевести числа таблица степеней числа 2) 1011,,1000111- перевести из двоичной системы исчисления в десятичную....
89115603408
19.04.2022 14:00
50 ! менеджер находится в командировке. ему необходимо важную для фирмы информацию. в его распоряжении находится только флешка, на которую можно поместить 8 гбайт. на носителе...
hrustam2004
17.08.2021 08:28
Истинные и ложные высказывания.и и или,в чём разница?...
данил1956
27.07.2022 20:40
Сравнение операционных систем windows и linux(по надежности,производительности,быстродействию)...
ALik3575
03.06.2020 23:32
Перевод из pascal в python var a,i: integer; begin for i: =100 to 999 do begin a: =i mod 100; if 7*a=i then writeln(i); end; end....
Kseniaa26
03.06.2023 01:23
Обчислити суму парних чисел з діапазону від 1 до 99, составить программу!...
Panda511111
13.03.2020 23:38
Сказка заячьи лапы описать героев (ветеринар,бабка анисья,аптекарь,ваня,доктор карл петрович,дед ларион...
GLid
13.03.2020 23:38
Решить кофе при жарении теряет 12% своего веса.сколько свежего кофе надо взять, чтобы получить 2,2 кг жареного?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
в. - 20-10, я так думаю.