Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
kirilzz623
07.02.2022 21:48 •
Информатика
8. Какого типа антивирусные программы обнаруживать и лечить зараженные файлы? Сторожа
Детекторы
Ревизоры
Доктора
Ответ:
manya271200
22.11.2020 08:35
Объяснение:
Ревизоры
0,0
(0 оценок)
Популярные вопросы: Информатика
omardakak
28.01.2020 23:34
Напишите номера оттенков основных цветов которые надо смешать чтобы получить жёлтый...
Assssssa
04.08.2020 20:41
111111111111111111111111111111111111111111111111111111111111111111111111111111111...
Rita7711
11.08.2020 21:58
Нарисовать пейзаж с графиков в паскале.на рисунке должно быть: солнце , горы ,поляна ,река и небо.буду !...
nazarkooo
11.08.2020 21:58
Информация в памяти компьютера хранится в виды данных текстовые , данные обрабаттываются с...
daaanila2015
11.08.2020 21:58
Написать программу для вычисления суммы 10+20+30++400. программа: pascalabc...
Sophia176
11.08.2020 21:58
Дан фрагмент программы. что появится на экране? s: =0; for i: =1 to 4 do begin mas[i]: =2*i; s: =s+mas[i]; end; writeln (s)...
mkm3
25.11.2021 04:15
Десятичное число 78 в некоторой системе счисления записывается как 53 определите основание системы счисления...
AllRay1
15.02.2022 18:07
. Нужно написать программу в С. Дан символьный файл. Получить новый файл состоящий из компонентов первого файла без участка от m-ой до n-ой компонентов...
TemkaPo4anok
21.01.2023 21:09
. Нужно написать программу в С. Дана прямоугольная таблиця, состоящая из nxm элементов. Поменять местами первый столбец и столбец содержащий максимальный элемент таблицы...
МаргаритаYTT
20.07.2021 17:47
Условие Дано 20 целых чисел a1, a2, ..., a20. Найти сумму a2+a4+a6+ Формат входных данных Вводятся целые числа a1, ..., a20 (−215≤ai≤215−1). Формат выходных данных Требуется...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Объяснение:
Ревизоры