В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
BEAR58
BEAR58
05.05.2022 19:59 •  Информатика

Написать программу вывода на экран четных чисел из интервала от 0 до100 В C++

Ответ:
jrihdevhdve
jrihdevhdve
15.10.2020 15:09

#include <bits/stdc++.h>

using namespace std;

int main(){

for (int i = 0; i <= 100; i += 2){

  cout << i << ' ';

}

cout << endl;

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?