Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
скули
09.06.2022 04:49 •
Информатика
Входит ли офисная программа в утилиты?
Ответ:
DoraDreamer
15.10.2020 13:22
Да, офисная программа входит в утилиты
0,0
(0 оценок)
Популярные вопросы: Информатика
MihailoMK
21.05.2020 21:49
Дан следующий ряд чисел: -2, 4, -12, 48, -240, ... Найдите закономерность по которой составлен этот числовой ряд и продолжите его....
gpatimat
19.07.2022 11:53
С программы тестирования CPU-Z получена характеристика. Выберите верный ответ. 1.500,41МГц 2.533,41МГц 3.523,41МГц...
Udjfjwojzksnsnsnslkm
19.07.2022 11:53
От этого зависит четвертная!! Какой вид компьютерной графики больше подходит при работе с фотографиями? Растровая Векторная Фрактальная...
KlarissaStet
19.07.2022 11:53
ответов может быть несеколько )...
Владэлина
27.12.2020 11:41
Программный код на qbasic : дан массив размера n, все элементы которого, кроме первого, по возрастанию. сделать массив , переместив первый элемент на новую позицию....
trofimovigor07
30.11.2021 04:22
Напишите программу, которая в последовательности натуральных чисел определяет количество чисел кратных 6 и оканчивающихся на 4. программа получает на вход количество чисел...
nikitagarin2
23.11.2020 15:18
1. найти индексы тех элементов массива, элементы которых равны последнему элементу массива из 30 элементов заданных случайным образом числами от -5 до 15. 2. увеличить...
Bazzaevat
23.11.2020 15:18
Число 301011 может существовать в системах счисления с основаниями...
BunraccoonXD
23.11.2020 15:18
Что здесь неправильно? program qq; begin writeln ( 1*5=5 ); writeln ( 2*5= 10 ); writeln ( 3*5 = 15 ); writeln ( 4* 5 = 20 ); writeln ( 5 * 5 = 25 ); writeln ( 6 * ); write...
Shaman12233
03.04.2022 18:42
Вычислить значение выражения axa-a. в паскале....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?