Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Mystery322
24.02.2022 02:44 •
Информатика
Е) Область применения программы Рассчитывание зависимости частоты колебаний
Ответ:
Софийкф
15.10.2020 08:54
Электрод
Объяснение:вроде бы этот ответ
0,0
(0 оценок)
Популярные вопросы: Информатика
КотикОцелотик1
13.03.2022 18:14
Вкакой системе счисления может быть записано число 10234...
alikakusai35
29.01.2022 09:42
Определите, что будет напечатано в результате выполнения следующей программы: var s, k: integer; begin s: =2; for k: = 0 to 2 do s: = s*s; write (s); end....
DayanaEstDetei
05.12.2020 15:23
Задан массив из 20 элементов, заданными случайным образом в промежутке [-10; 10].поменять местами его первый и максимальный элемент...
arina0826
02.04.2020 19:45
Составьте программу которая заполняет массив случайными двузначными числами и находит сколько из этих чисел кратны 2 и 7...
alinaskinAS
07.08.2020 23:27
Решить по информатики № 1 представьте в развернутой форме: а) 1563; б) 100111;...
Klobutska
17.09.2021 14:14
Вычислите сумму и чисел х и у, при х=4а в шестнадцати ричной, у=у=32 в восьмеричной. ответ запишите в десяти ричной системе счисления....
olga15038
06.09.2021 14:27
Составьте программу которая заполнит массив случайными двузначными числами,выведет его на экран а затем элементы с четными индексами увеличит в 2 раза...
nata14batm1979
06.09.2021 14:27
Вычислите сумму двоичных чисел х и у, если х=1011101 в двоичной, у=1010101 в двоичной...
Gutlock
24.12.2020 18:07
Всистеме счисления с некоторым основанием число 25 записывается в виде 121.укажите это основание?...
Аланк
05.07.2020 10:11
Как называется совокупность бд и комплекса аппаратно-программных средств,предназначенных для хранения ,изменения и поиска информации?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Электрод
Объяснение:вроде бы этот ответ