Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
228дима228ннчнччн
25.05.2023 15:32 •
Информатика
Как удалить элемент массива в с++, что надо написать?
Ответ:
xerobiriv
14.09.2020 10:56
{array_name}.erase({array_name} + {index of needed element})
0,0
(0 оценок)
Популярные вопросы: Информатика
6466743532
31.03.2023 13:17
Написать программу: дано четырехзначное число.что больше: сумма цифр,стоящих на четных местах,или сумма цифр,стоящих на не четных местах?...
igcifxitsizoufzoyuc
20.02.2020 02:54
Вдвумерном массиве найтив двумерном массиве найти минимальные и максимальные элементы и вычислить их сумму произведение и разность (составить программу)...
ппам
20.02.2020 02:54
Упорядочить фрагменты текста 1гб 10гб 500мб 5гб в порядке убывания...
katarinemiels2
22.02.2023 14:57
Имеется IP-сеть 223.224.201.0. Системный администратор Чебурашка по заданию Главного администратора Геннадия ака Крокодил разделил сеть на части. По регламенту назначения адресов...
АлексейGrigorjew
22.02.2023 14:57
1. Условие задания:Что получится в результате работы фрагмента программы?m:=17;for i:=1 to 7 dom:=m-6;writeln (m);2.Условие задания:Что получится в результате работы фрагмента...
semchenko2005
19.12.2021 17:22
1.В каком ряду показаны дополнительные устройства компьютера? а) мышь, клавиатура, колонка,наушник. б) монитор,принтер,сканер,модем. в) колонка,наушник,принтер,сканер. г) клавиатура,...
OLZHAS1808
10.09.2021 08:50
Маше необходимо сохранить информацию, имеющуюся в её компьютере. Объём информации:160 Гбайт памяти с видеофайлами,3100 Мбайт памяти с аудиофайлами,30 000 Кбайт памяти с фотографиями.А)...
LeraBelenko
17.06.2020 13:01
Отметьте название кампании,первой выпустившей компьютерную мышь. а)Microsoft; б)Intel; в)Apple; г)IBM;...
hocoladka
23.04.2022 21:14
Сор по информатике Заранее благодарю)))...
polyaketoztt67
10.02.2023 08:34
Во В данном фрагменте программы: program error; begin suMma: = 25-14; end. ошибкой является: Выберите один из 4 вариантов ответа: 1) некорректное имя программы 2) не определенное...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
{array_name}.erase({array_name} + {index of needed element})